GTD wird nicht warm???

  1. ninja_defuser

    ninja_defuser Hilfebietender
    Member

    Registriert seit:
    7. Juni 2012
    Beiträge:
    100
    Danksagungen:
    0
    Hey Leute,

    mir ist gestern aufgefallen das mein Auto garnicht mehr seine richtige Temperatur erreicht.
    Nach 40km zur Arbeit davon 50% AB und 50% LS kommt die Kühlwassertemperaturanzeige auf knapp 80°C? Sobald ich dann anhalte, fällt sie wieder runter auf 60-70°C???
    Das Öl wird soa uf 70-75 erwärmt laut BC.
    Der Temperatur gestern war laut Boardcomputer 3-3,5°C.
    Das ist doch nicht normal oder?
    Das Auto ist von 2011 und hat noch Werksgarantie. Habe aber erst einen Termin für Samstag bekommen und wollte einfach nochmal die vergewissheit haben woran das liegen kann
     


    #1
  2. Turbotreter

    Turbotreter Administrator
    Mitarbeiter

    Registriert seit:
    28. Juni 2010
    Beiträge:
    8.558
    Danksagungen:
    467
    Das ist das Wetter .
    Wenn du direkt ab Kaltstart die Heizung anmachst und somit trotz elektrischem Zuheizer dem System die Wärme entziehst, nur 20km AB fährst und danach Landstraße, reicht dies aus.
    Mein GTD braucht bei Juckeltempo 110-120km/h zum warmwerden auf der AB auch 20km bis das Öl diese Temperaturen erreicht hat. Die ersten 10km lasse ich die Heizung auch aus.... lieber Motor warm, als mir... .
    Auf der Landstraße kann es sein, dass weniger Wärme erzeugt wird, als durch die Temperaturen und Heizung wieder abgeführt werden und somit auch die Kühlwassertemperatur wieder sackt. (Bei -10°C ging die bei meinem Vater mit Eiseswind auch auf der AB fast wieder Richtung 0°C).
    Dann sollte man noch bedenken, dass es zwei Kühlkreisläufe gibt, einen kleinen zum schnelleren warmwerden und einen größeren.
    Durch das Zuschalten des größeren Kreislaufs, wird es auch erstmal wieder "kühler" im System.
     
    #2
  3. euro

    euro Sommertreffenplaner
    Member

    Registriert seit:
    23. Dez. 2009
    Beiträge:
    949
    Danksagungen:
    33
    ich fahr nur Landstrasse zur Arbeit (22KM und max Tempo 100) und komm bei Temps unter 0° kaum auf 75° Öltemperatur, Heizung auf 21° Auto
     
    #3
  4. driver

    driver Guest

    Das Wetter könnte natürlich eine Rolle spielen. Aber bei meinem hab ich nach ca 15km Landstr. immer eine Öltemperatur von 90 Grad und das Wasser ist auch normal warm, obwohl ich immer die Heizung laufen lasse.

    Also muss es nicht zwangsläufig das Wetter sein, zumal die Temperaturen ja nicht wirklich kalt sind. Wenn das Auto bei zwanzig Grad minus nicht warm wird, dann würde ich Turbotreter voll zustimmen, aber bei 3 Grad minus !?!?
     
    #4
  5. commy

    commy Golf-Tieferleger
    Member

    Registriert seit:
    16. Apr. 2011
    Beiträge:
    224
    Danksagungen:
    2
    wow! Krasse Einstellung! Darf ich fragen wie viel Du für Dein Auto bezahlt hast?


    LG
     


    #5
  6. SamSoy

    SamSoy Wissbegieriger
    Member

    Registriert seit:
    25. Dez. 2012
    Beiträge:
    82
    Danksagungen:
    0
    Wenn es extrem kalt war bin ich 110 oder 120 gefahren , aber manchmal auch kurz auf 130 sanft beschleunigt und dann wieder langsam runter gehen Hat mir auch manchmal geholfen
     
    #6
  7. euro

    euro Sommertreffenplaner
    Member

    Registriert seit:
    23. Dez. 2009
    Beiträge:
    949
    Danksagungen:
    33
    mehr als 100 wird mir aber in Lux zu teuer
    da ist 90 erlaubt ..
     
    #7
  8. SamSoy

    SamSoy Wissbegieriger
    Member

    Registriert seit:
    25. Dez. 2012
    Beiträge:
    82
    Danksagungen:
    0
    Ah nicht zu vergessen, ich bewege mich auf eine Autobahn ohne Tempobegrenzung
     
    #8
  9. noxx

    noxx Golfumbauinteressierter
    Member

    Registriert seit:
    10. Juli 2012
    Beiträge:
    155
    Danksagungen:
    9
    mh also ich fahr 22 km zur arbeit landstraße max 90 km/H wegen verkehr.
    un nach ca 15 km ist die wassertemperatur immer auf 90°C und meine klimaautomatik steht immer auf 21 oder 22 °C von anfang an
     
    #9
  10. Turbotreter

    Turbotreter Administrator
    Mitarbeiter

    Registriert seit:
    28. Juni 2010
    Beiträge:
    8.558
    Danksagungen:
    467
    28.5k Euro nach Rabatt.
    Naja dicke Jacke, Sitzheitzung und dann nach 10-15km kann man die ja ausziehen .

    Auf Kurzstrecke lohnt sich das einfach nicht, ist Gewohnheitssache. Als ich früher immer 10km zur Schule gefahren bin im Winter wurde da 1km vorm Ziel die Heizung warm (Ford Focus, Citroen Berlingo), überlebt man alles.
     
    #10
  11. ninja_defuser

    ninja_defuser Hilfebietender
    Member

    Registriert seit:
    7. Juni 2012
    Beiträge:
    100
    Danksagungen:
    0
    Muss mich oben verbesser, meinte -3 - -3,5°C...
    Finde das sind lange keine Temperaturen wo das Auto nichtmal nach 40km 90°C Kühlflüssigkeittemperatur hat???
     
    #11
  12. Turbotreter

    Turbotreter Administrator
    Mitarbeiter

    Registriert seit:
    28. Juni 2010
    Beiträge:
    8.558
    Danksagungen:
    467
    Wärme aus Kühlwasser geht in die Heizung, interessanter ist die Öltemperatur.
    Wenn die Heizung auf volle Pulle läuft, wird dem Kühlwasser sehr stark Energie entzogen, desshalb ist es auch ein Tipp bei zu starken Kühlwassertemperaturen und drohender Überhitzung die Heizung volle Pulle aufzudrehen .
    Ich achte Donnerstag mal genau drauf, wann meiner welche Temperatur nach wie vielen KM erreicht.
     
    #12
  13. SamSoy

    SamSoy Wissbegieriger
    Member

    Registriert seit:
    25. Dez. 2012
    Beiträge:
    82
    Danksagungen:
    0
    Ahja wisst ihr was mir auffällt, wenn ich bei mir es im Auto warm haben möchte, dauert es mit dem Kühlwasser.. aber die Öltemperatur steigt trotzdem, aufgrund des Thermostat.

    Dadurch dass die Öltemperatur steigt erwärmt sie dann automatisch das Kühlwasser oder ?
     
    #13
  14. Tanatos

    Tanatos Wissbegieriger
    Member

    Registriert seit:
    19. Okt. 2012
    Beiträge:
    86
    Danksagungen:
    3
    Ich habe quasi das selbe Problem, allerdings nur als es um die -15°C war.
    Bei den momentanen Temp. heizt er eigentlich ganz normal.
    Arbeitsweg 35km, gemischt Ortschaften und Ausserorts. Max. Tempo 100 erlaubt
     
    #14
  15. Seppalot

    Seppalot Neuer Benutzer

    Registriert seit:
    14. Jan. 2013
    Beiträge:
    12
    Danksagungen:
    0
    Also nach 14km durch die Stadt, stop&go und -4° erreicht meiner gerade mal 75° Öltemperatur...
    Wenn ihr noch nicht mal auf der Autobah auf Temperatur kommt, brauch ich mich ja gar nicht mehr wundern!
     
    #15
  16. Golf_VI_Sven

    Golf_VI_Sven Guest

    Bei mir ist es auch irgendwie eigenartig. Wenn ich losfahre mit Heizung an, erreicht die Kühlmitteltemperatur nur ca. 80-85°C. Wenn ich die Heizung aus mache, erreicht die Kühlmitteltemperatur die 90°C und fällt dann auch nicht mehr ab wenn die Heizung anschließend wieder eingeschaltet ist.

    Das was mich interessiert ist, warum bei eingeschalteter Heizung niemals die 90°C erreicht werden? Aber nach ein und aussschalten der Heizung schon?

    Ich habe auch ca. 20km Arbeitsweg
     
    #16
  17. Turbotreter

    Turbotreter Administrator
    Mitarbeiter

    Registriert seit:
    28. Juni 2010
    Beiträge:
    8.558
    Danksagungen:
    467
    Redest du von echter Kühlmitteltemperatur nach Auslesen oder von der Verarsche Anzeige?
    Das ist kein Präzisionsinstrument, eigentlich nur zu kalt (alles unter 90), passt alles so (90°), irgendwas stimmt hier nicht bzw. zu warm (über 90°C), um den Verbraucher nicht zu verunsichern
     
    #17
  18. Hübbi

    Hübbi Beginner
    Member

    Registriert seit:
    19. Dez. 2012
    Beiträge:
    30
    Danksagungen:
    6
    Die Tempanzeige im KI dient nur zur Beruhigung des Fahrers. Sie zeigt im Bereich von unter 80 bis gut 100 Grad immer 90 Grad an. Um den Wirkungsgrad der modernen Motoren zu erhöhen wird mit Wassertemperaturen weit über 100 Grad gearbeitet. Nicht umsonst liegt der Siedepunkt des Kühlwassers mit originalem Frostschutz bei 135 Grad. Siehe Umfassender Schutz < Kühlmittelzusatz < Original Teile < Volkswagen Original Teile®

    Zum Thema zurück. Bin gestern auch durch das Schneewetter gefahren und hatte nach gut 40 km erst die 90 Grad erreicht. 1/3 Landstr., 2/3 Stop and Go auf der AB. Wo soll die Energie auch herkommen. Wenn ich laut MFA bei gut 4 Litern liege, aber nur einen Durchschnitt von gut 60 km/h habe, verbrenne ich pro Stunde keine 3 Liter Diesel. Das reicht einfach nicht um den Innenraum und auch noch den Motor auf Temperatur zu halten. Energie zum fahren braucht man ja auch noch. Beim Vorgänger, Bora Variant mit 96KW PD war das Verhalten genau so zu beobachten. Sharan und T5 haben nicht umsonst Diesel betriebene Zuheizer an Bord. Das Teil schaltet sich automatisch zu wenn der Motor es nicht schafft das große Volumen vom Innenraum zu heizen.

    Gruß
     
    #18
  19. ninja_defuser

    ninja_defuser Hilfebietender
    Member

    Registriert seit:
    7. Juni 2012
    Beiträge:
    100
    Danksagungen:
    0
    Also habe heute nochmal analysiert...
    Wenn ich die lueftungsautomatikk austelle erreicht er nach 12km 90 grad kuehlwassertemperatur und nach paar weiteren km 80-90grad oeltemp.
    Wenn ich dann im stand oder bei langsamerfahrweise die lueftung aufdrehe verliert er schnell temperatur... das kann doch nicht normal sein das er dann wieder kaelter wifd
     
    #19
  20. SamSoy

    SamSoy Wissbegieriger
    Member

    Registriert seit:
    25. Dez. 2012
    Beiträge:
    82
    Danksagungen:
    0
    Doch Da er die Restwärme in den Innenraum bringt und dadurch wird der Motor etwas abgekühlt, aber er wärmt sich dann wieder eigenständig auf
     
    #20

Diese Seite empfehlen