Golf VI Forum  
Zurück  > > >

Portal Forum Ebay Galerie Member Map Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.03.2012, 13:02   Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 24.03.2012
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Du kannst es gut haben, dass es nur 1x bei Dir aufgetreten ist ... bei mir ist es jedes Mal so :-(
Am stärksten bemerke ich das Nageln im Bereich 1000-1300 Umdrehungen. Im Bereich 1800-2000 hört man es zwar auch, aber leiser bzw je nach Druck auf das Gaspedal auch gar nicht mehr. Also die Höhe der Umdrehungen kann da nicht die Ursache sein. Weg gehen ?! Ja, aber nur, wenn ich kein Vollgas gebe.

Ich werde am Montag direkt in Wolfsburg anrufen und mich beschweren. Nicht über meine VW :-) Jungs, aber darüber, dass es dafür keine Lösung gibt. Vielleicht beschleunigt das die ganze Sache ja etwas. Zumal ich noch 6 Monate Perfect Car Pro habe sehe ich gar nicht ein etwas zu bezahlen, wenn die Lösung erst danach gefunden wird.

Es wundert mich, dass man im Internet so wenig dazu findet. Dieses Problem ist VW bekannt, aber im Internet wird es nicht bzw kaum behandelt.

Ich werde dich garantiert informieren, wenn es was neues gibt. Sei so gut und lass mich aber auch an Deinen Info's teilhaben.

Ach, mein 1.6 TDI hat 37000 gelaufen, knapp 2 1/2 Jahre alt und meist auf Langstrecke eingesetzt. Vor ca. 4 Monaten wurden alle "Einspritzventile (?)) getauscht, da mein Auto ab 80 km/h TOTAL geruckelt hat. Daran liegt es aber nicht lt. meinem :-)
Da ich einen KFZ Meister im Freundeskreis habe (und der das bestätigt hat) beruhigt mich das schonmal. Aber die Qualität von VW hätte ich GANZ ANDERS erwartet :-(
Slyfox ist offline  

Mit Zitat antworten
Alt 24.03.2012, 13:23   Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Forenbibel
 
Benutzerbild von Bahamut
 
Registriert seit: 14.08.2009
Ort: Duisburg
Bodybuilding/Krafttraining
Beiträge: 4.027
Abgegebene Danke: 3
Erhielt 3 Danke für 3 Beiträge
Standard

Mhh.....jetzt wo ich eure Beschreibung nochmal lese, fällt mir auf, das ich das Problem anscheinend auch habe.

Vorallem wenn ich sehr sehr langsam über diese 30er Zone Huckel fahre, oder langsam in meine Einfahrt fahren will, höre ich ab und zu so ein raues Geräusch, das sich anhört als würde Metall oft auf Metall knallen. Also wie die ganz alten Diesel, wie schon gesagt wurde.....

Denke das es das gleiche Problem ist...
Bahamut ist offline  

Mit Zitat antworten
Alt 27.03.2012, 09:36   Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Hilfebietender
 
Benutzerbild von Robin.71
 
Registriert seit: 25.12.2011
Ort: Nähe Stuttgart
VW Golf VI Team 1.6 TDI, Deep Black Perleffekt, Limousine, 4/5 Türer, EZ 11/2010
Beiträge: 100
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag
Standard



Genau so hörte sich das Geräusch bei mir auch an... Kann jeden nur Aufrufen zum Freundlichen damit zu gehen damit die da oben in Wolfsburg mal danach schauen und eine Abhilfe schaffen...

@Slyfox
Was ist bei deinem Anruf in Wolfsburg rausgekommen?
Robin.71 ist offline  

Mit Zitat antworten
Alt 27.03.2012, 12:25   Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Forenbibel
 
Benutzerbild von Bahamut
 
Registriert seit: 14.08.2009
Ort: Duisburg
Bodybuilding/Krafttraining
Beiträge: 4.027
Abgegebene Danke: 3
Erhielt 3 Danke für 3 Beiträge
Standard

Werde mal noch genauer meine Ohren offen halten und wenn ich es eindeutig öfters höre, auch dahin fahren. Irgendwie muss man das doch auch vorführen können....
Bahamut ist offline  

Mit Zitat antworten
Alt 28.03.2012, 15:27   Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 24.03.2012
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Moin Männner,

mein Anruf in Wolfsburg war eher ernüchternd. Die Dame hat alles aufgenommmen und ich habe eine Vorgangsnummer erhalten. Wichtig deswegen, damit ich beweisen kann, dass ich den Defekt reklamiert habe (nur so für den Fall, dass die Lösung erst nach Ablauf meiner Garantie gefunden wird).
Die Wartezeiten für die Bearbeitung beträgt ca. 8-10 Wochen Aber gut, wer sich nicht beschwert, dem wird nie geholfen.

Ich fahre nun erstmal in den Urlaub für eine Woche und rufe dann wieder beim :-) an um zu erfahren, ob es evtl. etwas neues gibt. Ich finde es ein ganz schlechtes Ausrufezeichen von VW, dass solch ein Fehler nicht zeitnah behoben werden kann.

Ich pflichte jedem bei, der sagt, dass man sich an VW diesbezgl. wenden sollte. Der Fehler ist da, er sollte nicht da sein und VW muss dagegen etwas tun. Aber wie es immer so ist, wer sich nicht beschwer, dem wird nicht geholfen ...
Slyfox ist offline  

Mit Zitat antworten
Alt 14.04.2012, 14:43   Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
Hilfebietender
 
Benutzerbild von Robin.71
 
Registriert seit: 25.12.2011
Ort: Nähe Stuttgart
VW Golf VI Team 1.6 TDI, Deep Black Perleffekt, Limousine, 4/5 Türer, EZ 11/2010
Beiträge: 100
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag
Standard



VW tut nur was wenn sich genügend Leute beschweren – deswegen sollten alle die das gleiche Problem haben zum VW-Händler fahren damit dieser das dann an VW in Wolfburg meldet und die endlich mal intensiver der Sache nachgehen. Nachdem meiner letzte Woche 2x, ca. 500 nach Kaltmotorstart so stark genagelt hat, bin ich gestern mal beim Freundlichen vorbei. Er hat eine Meldung an VW geschickt dass ich den Defekt innerhalb der Garantie reklamiert habe. Das starke nageln hält dann ca. 3-5 km an und hört dann auf. Bin während es noch genagelt hatte auf die Seite gefahren und hab den Motor ca. 2-3 Minuten im Leerlauf laufen lassen wo es nicht so stark nagelt (nur beim Beschleunigen – aber nicht wie von VW geschrieben nur zwischen 1800-2000 Umdrehungen sondern während des ganzen (normalen) beschleunigen) und beim Weiterfahren war es dann auf einmal weg.

Anfang Mai ist mein Auto beim Freundlichen und das werden dann die Daten der Verbrennung ausgelesen – die schauen dann ob es Daten der Verbrennung gibt die außerhalb dem Toleranzbereich liegen. Falls sie nichts afufälliges erkennen werden die Daten zu VW nach Wolfsburg gesendet da die die Daten noch viel genauer auswerten können. Derzeit gibt es keine Lösung für das Problem und im VW-Computer steht drin „Reparatur zurückstellen“.

@Slyfox
Du hast zwar alles richtig gemacht dass du das während der Garantie gemeldet hast – aber hat deine Werkstatt die Daten schon ausgelesen und an VW nach Wolfburg geschickt?

Geändert von Robin.71 (29.05.2012 um 22:46 Uhr)
Robin.71 ist offline  

Mit Zitat antworten
Alt 14.04.2012, 17:49   Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 24.03.2012
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Moin,
bislang habe ich mich noch nicht weiter um den Fall gekümmert ... ich werde nächste Woche mal telefonieren.

Nein, VW hat nichts ausgelesen, nur einen Auftrag geschrieben (den ich auch unterschrieben habe). Hätten die Daten nach Wolfsburg schicken müssen ?? Gibt es von Euch anderen etwas neues ?
Slyfox ist offline  

Mit Zitat antworten
Alt 29.05.2012, 18:05   Direktlink zum Beitrag - 48 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 24.03.2012
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Mir ist heute nun zum 2. Mal in einem Jahr die Klimaanlage kaputt gegangen, GANZ GROß ... Nun ja, Perfect Car Pro übernimmt den Schaden.

Aus Wolfsburg gibt es wg. dem Nageln noch immer nichts. Weder auf meine Beschwerde, noch auf den Auftrag wurde seitens VW reagiert. Mein :-) sagte mir nur, dass Wolfsburg noch immer nicht weiter weiß. Hab ihr mal was gehört ?? Also ich bin kurz davor den Gilf zu verkaufen, weil mich das ganze einfach nur noch nervt.

Viele Grüße
Slyfox ist offline  

Mit Zitat antworten
Alt 29.05.2012, 22:26   Direktlink zum Beitrag - 49 Zum Anfang der Seite springen
Hilfebietender
 
Benutzerbild von Robin.71
 
Registriert seit: 25.12.2011
Ort: Nähe Stuttgart
VW Golf VI Team 1.6 TDI, Deep Black Perleffekt, Limousine, 4/5 Türer, EZ 11/2010
Beiträge: 100
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag
Standard

@Slyfox

Meiner nagelt ja nur ab und zu so laut. Aber erst seitdem die Außentemperatur ca. über + 10°C ist. Im Winter hatte ich das extrem starke metallische nageln nie. Meist fängt es so nach 500 Meter nach dem Motorstart an hält dann für ca. 3-5 km an – danach hört es dann wieder auf. Schalte ich, wenn der Motor so stark nagelt den Motor kurz aus und starke ihn dann wieder neu ist das starke nageln sofort weg. Ebenfalls geht das starke nageln weg wenn ich kurz zur Seite fahre und den Motor im Leerlauf ein paar Minuten laufen lasse.

War deswegen vor kurzem beim Freundlichen ohne Erfolg. VW kennt das Problem findet aber keine Lösung. Soll mich alle zwei Wochen melden ob die Abhilfe schon fertig ist – aber bis jetzt ohne Erfolg. Werde mich diese Woche mal wieder bei meinem Serviceberater melden.
Robin.71 ist offline  

Mit Zitat antworten
Alt 30.05.2012, 17:39   Direktlink zum Beitrag - 50 Zum Anfang der Seite springen
Hilfebietender
 
Benutzerbild von Robin.71
 
Registriert seit: 25.12.2011
Ort: Nähe Stuttgart
VW Golf VI Team 1.6 TDI, Deep Black Perleffekt, Limousine, 4/5 Türer, EZ 11/2010
Beiträge: 100
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag
Standard

Habe gerade nochmals mit meinem Serviceberater telefoniert - dieser sagte mir das Problem ist bekannt und es hätte was mit der "Voreinspritzung" zu tun. Solle mich alle 2 Wochen melden da VW an einem Softwareupdate dran ist. Bin mal gespannt wie lange das noch dauert...
Robin.71 ist offline  

Mit Zitat antworten
Alt 01.06.2012, 22:48   Direktlink zum Beitrag - 51 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 24.03.2012
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Moin Robin,
das ist ja schonmal eine gute Nachricht. Ich habe nächste Woche einen Termin bei meiner Werkstatt wg. einer defekten Klima Anlage, werde aber morgen früh direkt dort mal anrufen und nachfragen (auch mit dem Hinweis, den Du mir gegeben hast).
Hoffentlich haben wir Glück, dass die eine Lösung gefunden haben.

Auch wenn meine Entscheidung fest steht, dass ich den Golf verkaufen werde, ist es schon einfacher, wenn das Nageln weg ist.

Viele Grüße
Slyfox ist offline  

Mit Zitat antworten

Werbung


Alt 02.06.2012, 08:37   Direktlink zum Beitrag - 52 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 24.03.2012
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Moin,
hab grad mit meinem :-) telefoniert ... Richtig ist: es hat was mit der Voreinspritzung zu tun. Aber von einem Software Update sagte er nichts :-( Auch nicht, wie lange das noch dauern wird. Ist wirklich SEHR unbefriedigend alles.
Hast Du deine Info aus einer Vertragswerkstatt ?
VIele Grüße
Slyfox ist offline  

Mit Zitat antworten
Alt 07.06.2012, 20:50   Direktlink zum Beitrag - 53 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 24.03.2012
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

kurzes update von mir ...
da ich mich direkt in wolfsburg beschwert habe ist VW nun in der Lage, sich mein Auto immerhin mal genauer an zu gucken. Ist ja auch nicht zuviel verlangt !!
Die Teile meiner Klimaanlage wurden vergessen zu bestellen Wat bin ich froh, wenn ich dieses Montagsauto endlich los bin. Nie wieder VW beim dem Service !!!
Slyfox ist offline  

Mit Zitat antworten
Alt 18.06.2012, 18:31   Direktlink zum Beitrag - 54 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 18.06.2012
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

dachte wäre schon der einzige mit dem Problem, habe seit Mai einen Golf Variant mit dem 1.6 TDI Motor. Am Anfang war das laute Nagel immer nur ab und zu, nachdem ich das dem vorgeführt hatte hies es das es ganz normal ist. Nur jetzt nach 7.000km ist das schon fast durchgehend.

Der PD-Diesel von meinem Vater ist leise dagegen...

Das Nageln kommt auch nur wenn ein Gang drin ist, nehme ich den gang raus ist das Geräusch weg. Das komische ist, das Geräusch ist auch da wenn ich im Gang rolle (ohne Gas zu geben), ist das bei euch auch so?
LeonMc ist offline  

Mit Zitat antworten
Alt 15.10.2012, 21:21   Direktlink zum Beitrag - 55 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.10.2012
Beiträge: 9
Abgegebene Danke: 3
Erhielt 1 Danke für 1 Beitrag
Standard

Hallo zusammen,
ich habe vor einigen Tagen einen Thread zu diesem Thema neu eröffnet und kam durch einen Beitrag von Robin auf diesen Link. Die hier beschriebenen Schilderungen entsprechen genau meiner Anfrage.

Es ist mir auch gelungen eine halbwegs vernünftige Audio-Aufnahme zu erstellen.
Das Geräusch ist ganz deutlich in den Zeiten ca. 0:20 / 0:26 / und 0:31 zu hören, danach nimmt es ab und und so ab 1:15 hört man das Fahrzeuggeräusch, wie es normal ist oder sein sollte. Leider ist das Geräusch durch das Hintergrundrauschen im Verhältnis zu leise.

Hier der Link:
http://vysualist.com/motoraudio/MotorAudio.mp3


Seit bereits einer Woche ist das Auto auch wieder in der Werkstatt. Zwischenstand ist so, dass die Werkstatt das Geräusch nach Probefahrt ebenfalls deutlich hörte und umgehend mit VW in Kontakt getreten ist. Nach einigen Tagen Problemanalyse wurde heute nun die Steuerungssoftware in einer 3-stündigen Aktion neu codiert, was leider nicht zum Erfolg geführt hat :-(.
VW hat derzeit leider keine Lösung parat und der Wagen ist offiziell wieder "an den Kunden herausgegeben" mit schriftlichem Vermerk, dass weder Folgeschäden entstehen können oder sonstige Fahrbeeinträchtigung entsteht. Na toll!!!
Das Problem ist aber offiziell bei VW wieder zurück auf dem Tisch und nun muss eine entsprechende Lösung abgewartet werden – wie lange das dauern kann ist unklar.

Da bald die Perfect Car Garantie ausläuft, überlege ich diese nochmals um ein weiteres Jahr zu verlängern. Bin mir zwar noch nicht sicher ob es Sinn macht, aber ich habe keine Lust mit einem Motorschaden dazustehen und diesen dann auch noch selbst zu begleichen, wenn der Fehler in einem technischen Problem der Einspritzung liegt.

Auch bei mir wurden im März 2012 bereits alle 4 Einspritzventile gewechselt. Das wäre auch die erste Diagnose des Werkstattmeisters gewesen, die aber aufgrund des Austauschs ausgeschlossen wird. Also ist sowohl die Vertragswerkstatt, als auch der VW Konzern ratlos, was auch mich enttäuscht. Von einem Produkt dieser Preisklasse sollte man in Punkto Qualität und Kundenservice mehr erwarten dürfen.
monochrom76 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu monochrom76 für den nützlichen Beitrag:
Robin.71 (15.10.2012)
Alt 15.10.2012, 21:54   Direktlink zum Beitrag - 56 Zum Anfang der Seite springen
Hilfebietender
 
Benutzerbild von Robin.71
 
Registriert seit: 25.12.2011
Ort: Nähe Stuttgart
VW Golf VI Team 1.6 TDI, Deep Black Perleffekt, Limousine, 4/5 Türer, EZ 11/2010
Beiträge: 100
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag
Standard

Ich kann jedem nur empfehlen den Motor sofort (sofern es der Verkehr zulässt) auszuschalten und neu zu starten wenn dieses Geräusch auftritt um nicht langfristige Schäden zu riskieren. Sollte dies verkehrsbedingt nicht möglich sein sollte man versuchen den Motor so zu fahren dass er nicht unter Last fährt d.h. ganz sanft zu beschleunigen denn dann ist das nageln/rasseln am geringsten.

Eigentlich habe ich mir meinen Golf VI 1.6 TDI gekauft um diesen lang zu fahren. Ich hoffe nur dass mein Motor bis jetzt keine Schäden davon getragen hat. Dumm nur für diejenigen die das Problem als normal abtun und nicht bei VW melden - denn sollte wirklich einmal ein Folgeschaden auftreten dürfen die wohl mit null Kulanz rechen und derjenige welcher sich darüber beschwert hat, hat da vielleicht bessere Karten...
Robin.71 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Gregory Golf 6 0 05.04.2011 09:26


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:13 Uhr.


Powered by vBulletin